rails s とすると Oops が表示されてしまいます

新しくブラウザタブを開いて実行してみましょう。
2022年3月20日
ユーザー

お世話になります。
ActiveRecord のエラーが発生し、gem 'sqlite3'gem 'sqlite3', '~> 1.3.6' に変更、保存して bundle install を実行して、rails s そして Preview Running Application とすると Oops エラーが出ました。

質問と回答を参考に色々と操作していると次のように表示されました。

どうすれば良いのでしょうか?
宜しくお願い致します。

この回答を見るにはプレミアムサービスへの登録が必要です

プレミアムサービスとは?