2021年9月1日解決済み

migration を実行するとエラーとなり、謎のテーブルが作成されてしまいます

ユーザー

エラーをネットで調べ.envをいじったり、database.phpを触ったりとしましたがどれもダメでした。
一旦触ったところを元に戻しました、解決方法御指南いただけませんでしょうか。
お手数おかけいたしますが何卒よろしくお願いいたします。

スタッフ

この回答を見るにはプレミアムプランへの登録が必要です

プレミアムプランとは?